Foros del Web » Creando para Internet » Diseño web »

no puedo poner videos en la web

Estas en el tema de no puedo poner videos en la web en el foro de Diseño web en Foros del Web. con el Macromedia Dreamweaver 8 pongo videos y no se me ven luego, los pongo en los formatos wmv, avi, mpg. ¿que ago? tengo el ...
  #1 (permalink)  
Antiguo 09/04/2006, 11:56
 
Fecha de Ingreso: abril-2006
Mensajes: 2
Antigüedad: 10 años, 5 meses
Puntos: 0
no puedo poner videos en la web

con el Macromedia Dreamweaver 8 pongo videos y no se me ven luego, los pongo en los formatos wmv, avi, mpg. ¿que ago?

tengo el espacio web en iespana
  #2 (permalink)  
Antiguo 09/04/2006, 14:55
 
Fecha de Ingreso: enero-2006
Mensajes: 29
Antigüedad: 10 años, 8 meses
Puntos: 0
Más info

Hola

¿Qué pasos son los que sigues para importarlos a Dreamweaver? ¿Y para publicarlos? Yo no tengo Dreamweaver 8 pero si me dices cómo lo estás haciendo lo puedo probar en MX 2004 que seguro es parecido.

Cuando dices que no los ves, ¿es una vez los has colgado en el servidor? ¿Qué tamaño tienen? Igual son demasiado grandes y están tardando mucho en descargarse.

Una vez a mí me pasaba lo mismo con el ordenador de otra persona y era simplemente que los "playeadores" que tenía eran de la versión anterior así que no mostraba nada.

Bueno, envía un poco más de info a ver si te podemos ayudar, un saludo

María
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:14.