Foros del Web » Creando para Internet » Diseño web »

no se si tirar la toalla....

Estas en el tema de no se si tirar la toalla.... en el foro de Diseño web en Foros del Web. lo primero deciros que no tengo ni idea de css ni msql ni nada de nada....cero patatero. lo único que se lo que es es ...
  #1 (permalink)  
Antiguo 03/02/2011, 03:53
 
Fecha de Ingreso: julio-2010
Mensajes: 9
Antigüedad: 7 años, 4 meses
Puntos: 0
no se si tirar la toalla....

lo primero deciros que no tengo ni idea de css ni msql ni nada de nada....cero patatero. lo único que se lo que es es el "index.html y poquito más...."
pero aún así, a trancas y arrancas he conseguido hacer mi página web, que por cierto me encanta. [URL="http://www.mindor.org"]http://www.mindor.org[/URL].
pues mi problema surge cuando estoy haciendo otra página, completamente igualita en un nuevo alojamiento hosting con los mismos archvos, index, etc, etc.....
pero que me ocurre......
que subo el archivo index, y lo veo correctamente, pero el index-2 en "dreanweaber" lo veo bien pero en cuanto lo subo a la web no consigo verlo bien....
esta es la web que estoy queriendo subir que es completamente igual que la primera:
[URL="http://www.mindor.webhispana.net"]http://www.mindor.webhispana.net[/URL]
y este es el index que no consigo verlo correctamente.....
[URL]http://www.mindor.webhispana.net/index-2.html[/URL]
por favor....
¿me podeis ayudar?. Gracias.

Última edición por antoniomiguel; 03/02/2011 a las 04:03
  #2 (permalink)  
Antiguo 03/02/2011, 04:15
 
Fecha de Ingreso: enero-2011
Ubicación: Castellon
Mensajes: 39
Antigüedad: 6 años, 10 meses
Puntos: 5
Respuesta: no se si tirar la toalla....

Hola parece ser que en la segunda web no has subido correctamente la css. Que es "templatemo_style.css".

En la primera web si que te lee el estilo correctamente pero la segunda parece que no detecta la css.

Por cierto la pagina muy chula que has hecho has buscado una plantilla de css o algo similar?

Suerte
  #3 (permalink)  
Antiguo 03/02/2011, 04:38
 
Fecha de Ingreso: julio-2010
Mensajes: 9
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: no se si tirar la toalla....

Cita:
Iniciado por Orantx Ver Mensaje
Hola parece ser que en la segunda web no has subido correctamente la css. Que es "templatemo_style.css".

En la primera web si que te lee el estilo correctamente pero la segunda parece que no detecta la css.

Por cierto la pagina muy chula que has hecho has buscado una plantilla de css o algo similar?

Suerte
me alegro que te guste.
si, la encontré en alguna web de plantillas gratis, no te digo exactamente donde por que ni me acuerdo, las galerías de las fotos están hechas con un creador de jalbum.net y la index principal pues es una foto de las que tengo....
¿y sabes que solución le puedo dar?.
Gracias por leerme.
  #4 (permalink)  
Antiguo 03/02/2011, 04:49
 
Fecha de Ingreso: julio-2010
Mensajes: 9
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: no se si tirar la toalla....

Cita:
Iniciado por Orantx Ver Mensaje
Hola parece ser que en la segunda web no has subido correctamente la css. Que es "templatemo_style.css".

En la primera web si que te lee el estilo correctamente pero la segunda parece que no detecta la css.

Por cierto la pagina muy chula que has hecho has buscado una plantilla de css o algo similar?

Suerte
orantx, gracias por contestar, ya está solucionado,
me faltaba subir el archivo que me decías.
¡¡¡¡ERES GRANDE!!!
muchísimas gracias....
  #5 (permalink)  
Antiguo 03/02/2011, 09:17
Colaborador
 
Fecha de Ingreso: diciembre-2005
Mensajes: 2.899
Antigüedad: 12 años
Puntos: 281
Respuesta: no se si tirar la toalla....

me gustan mucho las imágenes
__________________
Diseño y posicionamiento de paginas web Diseñador web freelance
Sigueme en Google Plus
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:26.