Foros del Web » Creando para Internet » Diseño web »

no termina de cargar...

Estas en el tema de no termina de cargar... en el foro de Diseño web en Foros del Web. Hola foro, mi portal parece que no termina de cargar... hay alguna forma de saber dónde se queda atascado?? He estado haciendo "reformas" para optimizar ...
  #1 (permalink)  
Antiguo 24/06/2008, 02:38
Avatar de X3mdesign  
Fecha de Ingreso: octubre-2003
Ubicación: Madrid
Mensajes: 640
Antigüedad: 14 años, 2 meses
Puntos: 2
no termina de cargar...

Hola foro, mi portal parece que no termina de cargar... hay alguna forma de saber dónde se queda atascado??

He estado haciendo "reformas" para optimizar la BD... pero realmente no he añadido scripts nuevos.. símplemente he modificado y por lo visto funciona bien salvo ese pequeño problemita...

la url es: tema solucionado

Muchas gracias!!! a ver si me podéis echar una mano porque los del host están un poco de dientes por el tema de recursos que consumo del servidor...
__________________
Nippon-Tour, tu portal sobre Japón
¿Te gusta el manga, haces tus propios dibujos? Visita FanArt de Nippon-Tour

Última edición por X3mdesign; 25/06/2008 a las 01:25
  #2 (permalink)  
Antiguo 24/06/2008, 09:43
Avatar de GatorV
$this->role('moderador');
 
Fecha de Ingreso: mayo-2006
Ubicación: /home/ams/
Mensajes: 38.567
Antigüedad: 11 años, 6 meses
Puntos: 2122
Respuesta: no termina de cargar...

Tema trasladado a Web General.
  #3 (permalink)  
Antiguo 24/06/2008, 23:56
Avatar de killerangel  
Fecha de Ingreso: septiembre-2007
Ubicación: Un punto en el espacio
Mensajes: 592
Antigüedad: 10 años, 2 meses
Puntos: 10
Respuesta: no termina de cargar...

Pues en FF carga completamente... y en IE... tambien!!!

señala mejor tu pregunta o la seccion en donde tienes problemas....

o solo pretendes hacer spam?
__________________
Sueñen... y trabajen por hacer esos sueños realidad... de eso se construye el futuro!!
Me siento entre la ASP-ada y la PHP-red
  #4 (permalink)  
Antiguo 25/06/2008, 01:25
Avatar de X3mdesign  
Fecha de Ingreso: octubre-2003
Ubicación: Madrid
Mensajes: 640
Antigüedad: 14 años, 2 meses
Puntos: 2
Respuesta: no termina de cargar...

mmmm, perdonad... cuando escribí el post, Firefox estaba todo el rato con el simbolito dando vueltas... aparentemente se mostraba todo, pero ahí seguía rulando el circulito... pero parece que fue algo momentáneo porque es cierto que ahora no lo hace...

Tal vez me precipité, pero es que hace poco me cortaron el servicio porque supuestamente sobrecargaba el servidor y me dio un "momento pánico", y nop, no pretendo hacer SPAM, por suerte tiene algo de visitas diarias, no soy tan ambicioso ^_^

P.D.: he quiado el link ^_^tema solucionado ^_^"
__________________
Nippon-Tour, tu portal sobre Japón
¿Te gusta el manga, haces tus propios dibujos? Visita FanArt de Nippon-Tour
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:06.