Foros del Web » Creando para Internet » Diseño web »

No veo lo que actualizo en mi web!!!!!

Estas en el tema de No veo lo que actualizo en mi web!!!!! en el foro de Diseño web en Foros del Web. Hola, no se porque pero acabo de actualizar mi web con una serie de fotos y no consigo verlas conectandome a la url atraves del ...
  #1 (permalink)  
Antiguo 09/08/2006, 16:20
 
Fecha de Ingreso: agosto-2006
Mensajes: 1
Antigüedad: 11 años, 4 meses
Puntos: 0
No veo lo que actualizo en mi web!!!!!

Hola, no se porque pero acabo de actualizar mi web con una serie de fotos y no consigo verlas conectandome a la url atraves del adsl de telefonica que tengo. La web se sigue viendo igual que antes de actualizarla. Es curioso porque si modifico algo de algun texto, eso sique lo consigo ver, en cambio la actualizacion de fotos no. ¿Sabeis a que puede ser debido?

Gracias.

P.D. La web esta bien actualizada y las fotos bien subidas porque me puse en contacto con un amigo mio de fuera y le mande conectarse y el si que ve la actualizacion. Tampoco es del ordenador porque ahora estoy con otro.

Me estoy volviendo loco.
  #2 (permalink)  
Antiguo 09/08/2006, 17:16
Avatar de sjam7  
Fecha de Ingreso: diciembre-2001
Ubicación: Guadalajara, Mexico
Mensajes: 3.669
Antigüedad: 16 años
Puntos: 16
pues no se si sea tu conexion pero pues si aqui pusiste 3 veces el mismo post a de ser por que te la pasas recargando la pagina

prueba eliminando los archivos del cache de la pagina desde el IE o el navegador que uses
  #3 (permalink)  
Antiguo 09/08/2006, 18:01
 
Fecha de Ingreso: abril-2006
Mensajes: 201
Antigüedad: 11 años, 7 meses
Puntos: 0
no seguro que lo de los 3 post mas es porque le da muchas veses al enviar y luego pasa lo que pasa todo el foro lleno de los mismos post XD
un poco de traquilidad
  #4 (permalink)  
Antiguo 09/08/2006, 18:48
Colaborador
 
Fecha de Ingreso: mayo-2005
Ubicación: Costa Rica
Mensajes: 2.642
Antigüedad: 12 años, 7 meses
Puntos: 31
Cita:
Iniciado por jutope02 Ver Mensaje
Hola, no se porque pero acabo de actualizar mi web con una serie de fotos y no consigo verlas conectandome a la url atraves del adsl de telefonica que tengo. La web se sigue viendo igual que antes de actualizarla. Es curioso porque si modifico algo de algun texto, eso sique lo consigo ver, en cambio la actualizacion de fotos no. ¿Sabeis a que puede ser debido?

Gracias.

P.D. La web esta bien actualizada y las fotos bien subidas porque me puse en contacto con un amigo mio de fuera y le mande conectarse y el si que ve la actualizacion. Tampoco es del ordenador porque ahora estoy con otro.

Me estoy volviendo loco.
Hola,

Ve a https://www.megaproxy.com/freesurf/ y prueba tu sitio web desde allí. Si la web funciona desde megaproxy haz lo siguiente:

- Reinicia tu dispositivo ADSL.
- Limpia los archivos temporales de internet en tu PC.
- Ve a la consola y ejecuta el comando "ipconfig /flushdns".
- Reinicia tu PC.

Si aun así no puedes ver tu web entonces contacta a tu proveedor de internet y solicitales que actualicen sus routers.

Espero te sirva, un saludo!
__________________
ALL IN HOSTING-Alojamiento Web Profesional en USA y España - Hosting Wordpress, Reseller,CLOUD,Servidores VPS y Dedicados.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:37.