Foros del Web » Creando para Internet » Diseño web »

No veo video enbebido de YouTube en Internet Explorer

Estas en el tema de No veo video enbebido de YouTube en Internet Explorer en el foro de Diseño web en Foros del Web. Hola, tengo en mi web un video insertado desde you tube, en todos los navegadores lo veo barbaro menos en IE 6 y IE 7, ...
  #1 (permalink)  
Antiguo 24/03/2009, 13:00
 
Fecha de Ingreso: marzo-2009
Mensajes: 3
Antigüedad: 8 años, 8 meses
Puntos: 0
No veo video enbebido de YouTube en Internet Explorer

Hola, tengo en mi web un video insertado desde you tube, en todos los navegadores lo veo barbaro menos en IE 6 y IE 7, alguien tiene idea porque? o como soluciono esto?

Gracias
  #2 (permalink)  
Antiguo 24/03/2009, 16:48
Avatar de cluster28  
Fecha de Ingreso: enero-2008
Ubicación: Donostia - San Sebastián
Mensajes: 752
Antigüedad: 9 años, 11 meses
Puntos: 32
Respuesta: No veo video enbebido de YouTube en Internet Explorer

Tienes el plugin Flash instalado en IE?
  #3 (permalink)  
Antiguo 25/03/2009, 12:13
 
Fecha de Ingreso: marzo-2009
Mensajes: 3
Antigüedad: 8 años, 8 meses
Puntos: 0
Respuesta: No veo video enbebido de YouTube en Internet Explorer

si lo tengo, igualmente ya lo solucione

era mas simple de lo que pensaba, simplemente se ve que habia quedado mal el codigo, lo pegue de vuelta desde youtube y funciona barbaro.

muchas gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:35.