Foros del Web » Creando para Internet » Diseño web »

Porque no funciona este hipervinculo

Estas en el tema de Porque no funciona este hipervinculo en el foro de Diseño web en Foros del Web. Hola, tengo varios banners que poner en mi pagina, que llevan hacia la de otros usuarios, una de ellas es este banner, lo he puesto ...
  #1 (permalink)  
Antiguo 04/12/2008, 11:30
 
Fecha de Ingreso: diciembre-2008
Mensajes: 1
Antigüedad: 9 años
Puntos: 0
Porque no funciona este hipervinculo

Hola, tengo varios banners que poner en mi pagina, que llevan hacia la de otros usuarios, una de ellas es este banner, lo he puesto asi y no sale mas que el recuadro con la X, que estoy haciendo mal? he probado en alojar la imagen jpg en diferentes hosting pero nada, sigue saliendome mal.



<a href="http://pagesperso-orange.fr/lunacapreza/accueil.htm"><img src="http://www.fotoranking.es/out.php/i35980_39.jpg" width="568" height="142" border="0"></a>
  #2 (permalink)  
Antiguo 04/12/2008, 11:54
 
Fecha de Ingreso: julio-2008
Mensajes: 39
Antigüedad: 9 años, 5 meses
Puntos: 0
Respuesta: Porque no funciona este hipervinculo

ps mira, a mi si me funciona... se quieres puedes postear todo el codigo y vemos que es lo que pasa, o dame el link....

Última edición por tunait; 04/12/2008 a las 14:38 Razón: remover firma
  #3 (permalink)  
Antiguo 04/12/2008, 11:59
Avatar de buzu  
Fecha de Ingreso: octubre-2006
Ubicación: San Francisco, CA
Mensajes: 2.168
Antigüedad: 11 años, 1 mes
Puntos: 122
Respuesta: Porque no funciona este hipervinculo

creo que es ese out.php No creo que deba estar ahí.
__________________
twitter: @imbuzu
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:56.