Foros del Web » Creando para Internet » Diseño web »

problema de carga...

Estas en el tema de problema de carga... en el foro de Diseño web en Foros del Web. Hola amigos, les cuento un poco que es lo que me anda pasando. Como algunos saben trabajo en telefonica movistar y nos mandaron y sitio ...
  #1 (permalink)  
Antiguo 05/03/2007, 14:49
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.339
Antigüedad: 15 años, 6 meses
Puntos: 153
problema de carga...

Hola amigos, les cuento un poco que es lo que me anda pasando. Como algunos saben trabajo en telefonica movistar y nos mandaron y sitio .... ESTE el cuál sufrió una suerte de rediseño por parte de un estudio de diseño exterior a movistar.

El problema que tenemos es que no se porque no carga bien la página. La página en si esta compuesta por una index.html, la cuál tiene un i-frame que carga a inicio.html y nho sabemos porque motivo inicio.html no carga o tarda años en cargar.

Revisé el código, borré, comenté y nada..... si tienen tiempo y pueden agradecería que me dijeran que pasa....

Muchas gracias a todos
DX
  #2 (permalink)  
Antiguo 05/03/2007, 15:49
Avatar de jaquez  
Fecha de Ingreso: noviembre-2006
Mensajes: 123
Antigüedad: 11 años
Puntos: 0
Re: problema de carga...

a mi me cargo rapido ;)
  #3 (permalink)  
Antiguo 05/03/2007, 18:45
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.339
Antigüedad: 15 años, 6 meses
Puntos: 153
Re: problema de carga...

en Fire Fox carga muy bien pero en Iexplorer todo lo contrario.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:12.