Foros del Web » Creando para Internet » Diseño web »

Problema con createduserwizard

Estas en el tema de Problema con createduserwizard en el foro de Diseño web en Foros del Web. Hola soy nuevo en el foro, los saludos a todos y espero hacer muchos amigos aqui. Estoy aprendiendo a usar el microsoft expression web 2 ...
  #1 (permalink)  
Antiguo 16/04/2009, 08:35
 
Fecha de Ingreso: abril-2009
Mensajes: 1
Antigüedad: 8 años, 7 meses
Puntos: 0
Problema con createduserwizard

Hola soy nuevo en el foro, los saludos a todos y espero hacer muchos amigos aqui.

Estoy aprendiendo a usar el microsoft expression web 2 y estoy usando el control para crear usuarios "createduserwizard" y el problema es que cuando le doy a probar en el navegador, el link que te tiene que llevar a la pagina de crear usuarios no funciona a menos que entre mis datos que registre previamente.

Lo que quiero es que me deje ir a la pagina de registro sin tener que colocar los datos de usuario, porque cualquiera que llegue nuevo no podria registrarse si no puede acceder a la pagina de registro.

Hice una prueba dejando la entrada libre a todo usuario en las configuraciones de el server sql y asi si entra pero salta de una vez a la pagina principal y eso es lo que no quiero.

si alguien sabe algo de este tema le agradeceria mucho la ayuda.

Muchas gracias de antemano.

Saludos.
  #2 (permalink)  
Antiguo 16/04/2009, 14:17
Avatar de Triby
Mod on free time
 
Fecha de Ingreso: agosto-2008
Ubicación: $MX->Gto['León'];
Mensajes: 9.741
Antigüedad: 9 años, 3 meses
Puntos: 2113
Respuesta: Problema con createduserwizard

Tal vez tu pregunta debiera estar en: Editores Web

O, dependiendo del lenguaje de programacion que estes usando:
PHP
ASP Clásico
.NET
__________________
- León, Guanajuato
- GV-Foto
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:59.