Foros del Web » Creando para Internet » Diseño web »

Problema con encabezado en flash!

Estas en el tema de Problema con encabezado en flash! en el foro de Diseño web en Foros del Web. Hola de vuelta. Tengo una web con el encabezado en flash, y al usar un script tipo ligthbox, al abrir las imagenes siempre me quedan ...
  #1 (permalink)  
Antiguo 02/12/2008, 12:49
 
Fecha de Ingreso: enero-2008
Mensajes: 273
Antigüedad: 9 años, 11 meses
Puntos: 1
Problema con encabezado en flash!

Hola de vuelta.
Tengo una web con el encabezado en flash, y al usar un script tipo ligthbox, al abrir las imagenes siempre me quedan por debajo/detras de dicho encabezado, ya probé en poner el flash dentro de un div con zindex 0, 1 etc.. se ve que el tema no pasa por ahi, alguien sabrá como solucionarlo?
Agradecido de antemano!!
  #2 (permalink)  
Antiguo 02/12/2008, 13:17
Avatar de Raulmmmm  
Fecha de Ingreso: marzo-2007
Ubicación: En otro lugar que tú
Mensajes: 1.549
Antigüedad: 10 años, 8 meses
Puntos: 36
Respuesta: Problema con encabezado en flash!

Suele pasar ese error, aquí viene cómo solucionarlo:
http://www.crysfel.com/index.php/200...-y-el-z-index/
  #3 (permalink)  
Antiguo 04/12/2008, 09:56
 
Fecha de Ingreso: enero-2008
Mensajes: 273
Antigüedad: 9 años, 11 meses
Puntos: 1
Respuesta: Problema con encabezado en flash!

Excelente, justo lo que necesitaba, Gracias!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:09.