Foros del Web » Creando para Internet » Diseño web »

Problema con Explorer...

Estas en el tema de Problema con Explorer... en el foro de Diseño web en Foros del Web. Hola tengo una GRAN duda, hice una página web en dreamweaver y tiene un menú hecho en flash, para hacer las prubas lo hice aquí ...
  #1 (permalink)  
Antiguo 07/09/2007, 14:18
 
Fecha de Ingreso: agosto-2007
Mensajes: 4
Antigüedad: 10 años, 4 meses
Puntos: 0
Pregunta Problema con Explorer...

Hola tengo una GRAN duda, hice una página web en dreamweaver y tiene un menú hecho en flash, para hacer las prubas lo hice aquí en mi equipo con el xampp y todo funciona perfectamente, cuando subí la página a un servidor resulta que en firefox funciona de maravillas pero en el explorer cuando pincho una opción del menu (flash) abajo dice ERROR EN LA PÁGINA y no logro entender que significa, si alguien pudiera darme alguna idea se lo agradecería muchísimo.

Gracias
  #2 (permalink)  
Antiguo 07/09/2007, 14:44
Avatar de bookmaster  
Fecha de Ingreso: febrero-2002
Ubicación: Toledo
Mensajes: 976
Antigüedad: 15 años, 10 meses
Puntos: 67
Re: Problema con Explorer...

Una par de cosillas....

Lo primero usa un tipo de letra que no me quede medio ciego de lo grande que es.

Y la segunda, ¿as subido todos los archivos al servidor? porque el dreamweaver te crea una carpeta que se llama scripts, para corregir un fallo que tiene (eliminar el borde molesto de los flash). Si has echo eso y no se corrige.

¿Dónde podemos ver la página para saber que error dices?
__________________
Decir si te a funcionado la respuesta es ¡GRATIS!. Por favor indicarlo.
http://www.lohacemosweb.net
http://tutoriales.lohacemosweb.net
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:22.