Foros del Web » Creando para Internet » Diseño web »

Problema con Google Analytics

Estas en el tema de Problema con Google Analytics en el foro de Diseño web en Foros del Web. Hola buenas, Me he decidido a utilizar Analytics de Google pero cunado le doy a "Comprobar estado" para que me lo active me dice que ...
  #1 (permalink)  
Antiguo 10/11/2006, 14:33
Avatar de limboings  
Fecha de Ingreso: enero-2005
Mensajes: 794
Antigüedad: 12 años, 10 meses
Puntos: 2
Problema con Google Analytics

Hola buenas,

Me he decidido a utilizar Analytics de Google pero cunado le doy a "Comprobar estado" para que me lo active me dice que no tengo insertado el codigo en la web..y si que lo tengo..sabeis si hay problemas o algo ultimamente con Google Analytics???

Un Saludo y gracias de antemano!!
__________________
La chapucería de la esquina
  #2 (permalink)  
Antiguo 10/11/2006, 19:08
Avatar de limboings  
Fecha de Ingreso: enero-2005
Mensajes: 794
Antigüedad: 12 años, 10 meses
Puntos: 2
Hola buenas,

Ya lo he solucionado,se ve que estaban con el mantenimiento,he estado un rato toquiteando..y no he visto ningun tutorial del tipo "Primeros pasos con Google Analytics",sabeis alguno??otra cosa que quiero saber y no sé como hacer,es filtrarme a mi mismo para que no me cuente mis visitas/impresiones en la web,alguien sabe?

Un Saludo y gracias!
__________________
La chapucería de la esquina
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:26.