Foros del Web » Creando para Internet » Diseño web »

Problema con Internet Explorer

Estas en el tema de Problema con Internet Explorer en el foro de Diseño web en Foros del Web. Buenos dias Mi problema es el siguiente: Estoy diseñando una pagina web que en mozilla se ve muy bn pero en explorer donde empiezan las ...
  #1 (permalink)  
Antiguo 06/05/2008, 11:38
 
Fecha de Ingreso: abril-2008
Mensajes: 151
Antigüedad: 9 años, 8 meses
Puntos: 0
De acuerdo Problema con Internet Explorer

Buenos dias
Mi problema es el siguiente:
Estoy diseñando una pagina web que en mozilla se ve muy bn pero en explorer donde empiezan las divisiones no muestra nada..... Solo me muestro los titulos y ya.... Quisiera saber si este es un problema que tiene ie con las divisiones?
  #2 (permalink)  
Antiguo 06/05/2008, 11:59
Avatar de Mikmoro
Colaborador
 
Fecha de Ingreso: octubre-2006
Ubicación: K-pax
Mensajes: 7.228
Antigüedad: 11 años, 2 meses
Puntos: 279
Re: Problema con Internet Explorer

¿Con las divisiones? No entiendo.

Te recomiendo que: A) detalles bien el problema, B) pongas el código que estás usando o un enlace al sitio; C) digas cómo te gustaría que se viera, etcétera.

Mikel.
  #3 (permalink)  
Antiguo 06/05/2008, 22:17
Avatar de ArturoGallegos
Moderador
 
Fecha de Ingreso: febrero-2008
Ubicación: Morelia, México
Mensajes: 5.826
Antigüedad: 9 años, 9 meses
Puntos: 953
Re: Problema con Internet Explorer

mmmm rodriguez oso pensar con divisores te refieres a capas <div>
el unico problema que e tenido con ellas entre IE y firefox es cuando uso etiquetas id="xx" es mejor usar class="xx"

en fin como dice mikel pon tu codigo o enlace para ver eso
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:13.