Foros del Web » Creando para Internet » Diseño web »

Problema con el "Logotipo" o imagen de una Web

Estas en el tema de Problema con el "Logotipo" o imagen de una Web en el foro de Diseño web en Foros del Web. Un saludo a todos, soy nuevo en el foro, tengo un problema y no se como solucionarlo. Seguro que no es muy serio el problema. ...
  #1 (permalink)  
Antiguo 14/12/2008, 05:12
 
Fecha de Ingreso: diciembre-2008
Mensajes: 1
Antigüedad: 9 años
Puntos: 0
Problema con el "Logotipo" o imagen de una Web

Un saludo a todos, soy nuevo en el foro, tengo un problema y no se como solucionarlo. Seguro que no es muy serio el problema. Cerca del “la barra de direcciones” hay a la izquierda una imagen o “minilogotipo” de la web. Vease por ejemplo esta web, tiene a la izquierda de "www.forosdelweb.com" justo a la izquierda una imagen con fondo negro y raya curiosa amarilla.
En firefox la imagen de la página web que yo he creado sale perfectamente, pero en Iexplorer no funciona. En el Iexplorer que te viene por defecto en el XP cuando lo instalas creo que es la V 6.0 … y no funciona ninguna de esas imágenes, pero en la que viene por defecto en el Vista (que es el V 7.0) funciona la imagen de Google, de este foro, de Travian y de muchas webs que tenían ese logo en el firefox y que en esta versión de Iexplorer continuan teniendo. Pero en mi web no sale, en cambio en Iexplorer si sale. Me gustaria saber si alguien sabe “cual es la linea de codigo para esa imagen” o como he de hacer para que funcione tambien en Iexplorer v 7.0. Un saludo a todos y gracias de antemano.
  #2 (permalink)  
Antiguo 14/12/2008, 07:57
Avatar de juanitTo  
Fecha de Ingreso: enero-2007
Mensajes: 406
Antigüedad: 10 años, 10 meses
Puntos: 5
Respuesta: Problema con el "Logotipo" o imagen de una Web

Mirate esta web: http://www.favicon.net/
__________________
Videos de Metal
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:29.