Foros del Web » Creando para Internet » Diseño web »

Problema con Modulos en Joomla

Estas en el tema de Problema con Modulos en Joomla en el foro de Diseño web en Foros del Web. Buenas a todos: El problema es el siguiente: Estoy actualizando una web en Joomla y bueno, dentro de todo lo que me tocó desarrollar tube ...
  #1 (permalink)  
Antiguo 02/05/2011, 19:17
 
Fecha de Ingreso: octubre-2008
Mensajes: 11
Antigüedad: 9 años, 2 meses
Puntos: 0
Problema con Modulos en Joomla

Buenas a todos:

El problema es el siguiente:
Estoy actualizando una web en Joomla y bueno, dentro de todo lo que me tocó desarrollar tube que poner dos señales para transmicion online; una de radio y otra de tv. Pues bien, la señal de radio la muestro mediante ustream por lo que solo pongo el codigo dentro de un modulo de personalizacion HTML. En el caso de la señal de tv introdusco el reproductor con un modulo wrapper. Hasta ahi todo bien.

La pagina en cuestion es [URL="http://www.vertice.tv"]www.vertice.tv[/URL]. Si ingresan, se pueden dar cuenta que sobre el menu principal (main_menu) puse un menu con las señales online (una para radio y otra para tv). cada una enlazada a un articulo de joomla con "jcomments" para poder comentar. El problema comienza cuando desde el gestor de modulos selecciono por ejemplo el de radio y le digo que aparesca solo en verticeradio (o vertice FM), El resultado? no se ve!. Lo mismo ocurre con el modulo de TV o con cualquier modulo que quiera poner.

Sin embargo si tomo esos modulos y los pongo en cualquier otro lado de la web (reportero ciudadano por ejemplo) aparece sin problemas.

¿Cual creen uds que sea el problema? Ayudenme porfavor!!!

Gracias a todos!!

Etiquetas: joomla, modulos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:07.