Foros del Web » Creando para Internet » Diseño web »

Problema con mozilla

Estas en el tema de Problema con mozilla en el foro de Diseño web en Foros del Web. buenas a todos los foristas nuevamente tengo el siguiente problem con mozilla estoy diseñando mi pagina www.jminformatics.com el problema es que cuando le doy donde ...
  #1 (permalink)  
Antiguo 21/02/2007, 15:21
Avatar de jimylu  
Fecha de Ingreso: noviembre-2006
Ubicación: Perú
Mensajes: 273
Antigüedad: 11 años
Puntos: 5
Pregunta Problema con mozilla

buenas a todos los foristas nuevamente tengo el siguiente problem con mozilla estoy diseñando mi pagina www.jminformatics.com el problema es que cuando le doy donde dice [email protected] no se puede usar el cuadro de texto pero eso solo sucede en mozilla por que en el iexplore si funciona normal www.jminformatics.com/condiciones.htm chequeen donde dice [email protected] en mozilla no funca pero en el iexplore si por que??? se puede solucionar.........
__________________
Espero haberte sido de ayuda. :D
www.jminformatics.com
  #2 (permalink)  
Antiguo 22/02/2007, 02:04
 
Fecha de Ingreso: marzo-2001
Ubicación: Concordia, Entre Ríos
Mensajes: 137
Antigüedad: 16 años, 9 meses
Puntos: 0
Re: Problema con mozilla

funciona en el firefox, posiciono el mouse y desaparece el "[email protected]"....
funciona...
__________________
Gracias y de nada! (blog) Dolar Euro
  #3 (permalink)  
Antiguo 22/02/2007, 10:01
Avatar de jimylu  
Fecha de Ingreso: noviembre-2006
Ubicación: Perú
Mensajes: 273
Antigüedad: 11 años
Puntos: 5
Re: Problema con mozilla

si gracias ya lo pude arreglar gracias por responder :D
__________________
Espero haberte sido de ayuda. :D
www.jminformatics.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:42.