Foros del Web » Creando para Internet » Diseño web »

problema con sitio web

Estas en el tema de problema con sitio web en el foro de Diseño web en Foros del Web. buenas,resulta que tengo dos subdominios,masquegifsfree.mihost.info y masquegifsfree.mihost.eu,los dos los puedo abrir sin problema desde la red de un ordenador pero desde la red otro pc ...
  #1 (permalink)  
Antiguo 03/04/2009, 07:22
 
Fecha de Ingreso: julio-2008
Mensajes: 13
Antigüedad: 9 años, 4 meses
Puntos: 0
problema con sitio web

buenas,resulta que tengo dos subdominios,masquegifsfree.mihost.info y masquegifsfree.mihost.eu,los dos los puedo abrir sin problema desde la red de un ordenador pero desde la red otro pc distinto solo puedo abrir el primer subdominio(masquegisfree.mishost.info),el segundo no lo puede abrir,por que?? a ver si alguien puede echarme una mano.
  #2 (permalink)  
Antiguo 03/04/2009, 08:16
Avatar de PeruClic  
Fecha de Ingreso: junio-2007
Ubicación: Arequipa, Peru
Mensajes: 533
Antigüedad: 10 años, 5 meses
Puntos: 7
Respuesta: problema con sitio web

por lo visto cada subdominio esta alojado en un servidor distinto, por lo q puedo pensar que el segundo servidor filtro tu IP, puedo sugerirte si tienes IP dinamica, reiniciar tu router, o si es fija contactarte con el servidor indicando que revisen tu IP publica,

saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:47.