Foros del Web » Creando para Internet » Diseño web »

Problema con ssl en mi web

Estas en el tema de Problema con ssl en mi web en el foro de Diseño web en Foros del Web. Buenas noches a todos, necesito vuestra ayuda si es posible, tenemos una web tipo ebay y hemos adquirido el certificado ssl todo va correcto hasta ...
  #1 (permalink)  
Antiguo 20/03/2009, 19:45
(Desactivado)
 
Fecha de Ingreso: agosto-2008
Mensajes: 30
Antigüedad: 9 años, 4 meses
Puntos: 0
Problema con ssl en mi web

Buenas noches a todos, necesito vuestra ayuda si es posible, tenemos una web tipo ebay y hemos adquirido el certificado ssl todo va correcto hasta que intentas ir a login, al darle se pone la pantalla en blanco y entra en un bucle y no sale de ahí, osea que no hay forma humanda de que puedas validarte, si le das a registrarse te lleva perfectamente al https:// pero si vas a login nada de nada.

Que puede ser, lo he probado con los 4 navegadores ie, firefox, safa y chrom pero nada con todos me hace lo mismo.

Espero vuestra ayuda. un saludo y muchas gracias.
  #2 (permalink)  
Antiguo 20/03/2009, 21:02
 
Fecha de Ingreso: abril-2006
Mensajes: 1.128
Antigüedad: 11 años, 8 meses
Puntos: 33
Respuesta: Problema con ssl en mi web

spacewars:

¿Has configurado el apache correctamente?
Es decir para manejar SSL!!!.

Saludos
Franco
  #3 (permalink)  
Antiguo 21/03/2009, 04:52
(Desactivado)
 
Fecha de Ingreso: agosto-2008
Mensajes: 30
Antigüedad: 9 años, 4 meses
Puntos: 0
Respuesta: Problema con ssl en mi web

Es un servidor compartido por lo que lo hacen ellos todo, solamente falla en login si vas a registrarse te entra en https correctamente solo al darle a login es cuando entre en en buble y no sale de ahí y no puedo abrir la web con ese error :(
  #4 (permalink)  
Antiguo 21/03/2009, 07:17
(Desactivado)
 
Fecha de Ingreso: agosto-2008
Mensajes: 30
Antigüedad: 9 años, 4 meses
Puntos: 0
Respuesta: Problema con ssl en mi web

Si sirve de ayuda el script que uso es el phpprobid versión 6.05 he enviado un email a soporte pero no me contestan desde hace una semana, para cobrar fueron rápidos y yo sin poder abrir la puñetera web.

Me podéis ayudar por favor alguno que lo tenga o lo haya usado.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:46.