Foros del Web » Creando para Internet » Diseño web »

Problema con un template

Estas en el tema de Problema con un template en el foro de Diseño web en Foros del Web. Tengo un problema con un tema (de www.spyka.net), es el [url="http://www.spyka.net/web-templates/ablaze/"]ablaze[/url] y lo que pasa es que cuando edito algo (solo una cosa) me carga ...
  #1 (permalink)  
Antiguo 26/06/2011, 11:06
Avatar de Cebun  
Fecha de Ingreso: mayo-2011
Ubicación: Murcia
Mensajes: 18
Antigüedad: 5 años, 8 meses
Puntos: 0
Problema con un template

Tengo un problema con un tema (de www.spyka.net), es el [url="http://www.spyka.net/web-templates/ablaze/"]ablaze[/url] y lo que pasa es que cuando edito algo (solo una cosa) me carga tan solo el fondo, he probado con millones de cosas pero nada, y puesto que alli no hay soporte en español me he venido aqui preguntando...

Por favor, descargadlo del enlace del ablaze y decidme cual es el error (o que hay que hacer).

Saludos y gracias.

Última edición por Cebun; 26/06/2011 a las 11:11
  #2 (permalink)  
Antiguo 26/06/2011, 14:53
Avatar de Carlangueitor
Moderador ლ(ಠ益ಠლ)
 
Fecha de Ingreso: marzo-2008
Ubicación: México
Mensajes: 9.918
Antigüedad: 8 años, 10 meses
Puntos: 1305
Respuesta: Problema con un template

Millones de cosas?? Vaya que paciencia la tuya...

Más bien pasa el link con tu página para ver que estás haciendo mal, el template que funciona no sirve.

Saludos
__________________
Grupo Telegram Docker en Español

Etiquetas: css, html, temas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:12.