Foros del Web » Creando para Internet » Diseño web »

Problema con WML y ASP

Estas en el tema de Problema con WML y ASP en el foro de Diseño web en Foros del Web. Estoy desarrollando una aplicacion en wml y necesito pasar unos valores de un formulario a una pagian .asp pero me da un error que dice ...
  #1 (permalink)  
Antiguo 12/11/2002, 06:44
 
Fecha de Ingreso: junio-2002
Mensajes: 44
Antigüedad: 14 años, 3 meses
Puntos: 0
Problema con WML y ASP

Estoy desarrollando una aplicacion en wml y necesito pasar unos valores de un formulario a una pagian .asp pero me da un error que dice que no puede abrir la pagina.asp y dice que es (http error 500) porfavor ayudenme
__________________
-=|§¡g£ë§ Ëðµä®ðö|=-
  #2 (permalink)  
Antiguo 15/11/2002, 16:12
 
Fecha de Ingreso: julio-2002
Ubicación: Buenos Aires - Argentina
Mensajes: 255
Antigüedad: 14 años, 2 meses
Puntos: 0
Ingresa aca http://www.wmlclub.com/club/argentina/
Con respecto al error te recomiendo que hagas esto, abri el internet explorer anda a heraamientas opciones de internet opciones avanzadas y desclickea la opcion Mostrar mensajes descriptivos de los errores http, haciendo esto le diras a tu navegador que solo visualice los errores de ejecucion y asi vas a poder ver que tipo de error te tira asp

Saludos y suerte!!!
__________________
Pablo Maurelli
Noc IT - Monitoreo y Administración de Red
Gerencia de Infraestructura IT
E-Mail: [email protected] (MSN)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:58.