Foros del Web » Creando para Internet » Diseño web »

Problema con youtube

Estas en el tema de Problema con youtube en el foro de Diseño web en Foros del Web. Hola Tengo un problema al abrir los videos de youtube, cuando ticleo en un video demora en abrirse, más de 2 minutos, pero cuando finalmente ...
  #1 (permalink)  
Antiguo 22/07/2009, 08:49
 
Fecha de Ingreso: julio-2009
Mensajes: 8
Antigüedad: 8 años, 4 meses
Puntos: 0
Problema con youtube

Hola

Tengo un problema al abrir los videos de youtube, cuando ticleo en un video demora en abrirse, más de 2 minutos, pero cuando finalmente abre se observa que el indicador rojo que me dice la carga del video está casi al final, es decir el video se baja rápido, pero demora en abrirse, por favor ayudenme, ya que esto no me pasaba anteriormente

Hasta Luego y gracias de antemano
  #2 (permalink)  
Antiguo 22/07/2009, 11:24
 
Fecha de Ingreso: julio-2009
Mensajes: 9
Antigüedad: 8 años, 4 meses
Puntos: 0
Respuesta: Problema con youtube

Puede que el problema no dependa de ti, alomejor de youtube.
Prueba a actualizar el adobe flash player.
Prueba con otros videos, alomejor eso ocurre solo con ese video que intentas ver.
No se me ocurren mas cosas.
Un saludo y suerte
:D
  #3 (permalink)  
Antiguo 22/07/2009, 12:58
 
Fecha de Ingreso: julio-2009
Mensajes: 8
Antigüedad: 8 años, 4 meses
Puntos: 0
Respuesta: Problema con youtube

gracias amigo,

ya intente actualizar el adobe flash player, y sigue pasando, y me pasa con todos los videos, y no creo que sea por mi portatil, porque tiene buena RAM y el micro es de doble nucleo, y la prueba de ADSL es de 2 mega.
:(
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:27.