Foros del Web » Creando para Internet » Diseño web »

problema al correr una aplicacion javaweb (solucionado)

Estas en el tema de problema al correr una aplicacion javaweb (solucionado) en el foro de Diseño web en Foros del Web. tengo un problema al hacer correr un aplicacion de java web en el netneans 6.9, lo que pasa que al momento de ejecutarlo y abrir ...
  #1 (permalink)  
Antiguo 12/12/2010, 15:37
 
Fecha de Ingreso: abril-2009
Mensajes: 6
Antigüedad: 8 años, 7 meses
Puntos: 0
problema al correr una aplicacion javaweb (solucionado)

tengo un problema al hacer correr un aplicacion de java web en el netneans 6.9, lo que pasa que al momento de ejecutarlo y abrir la pagina en el navegador me sle el siguiente error :

Not found
The requested URL /PRUEBA2/ was not found on this server

pienso que puede ser con el navegador, pero no caxo como poder solucionarlo, por favor ayudenme ya que quede a medias con un trabajo que estoy haciendo para el martes, a todo esto el viernes no tuve ningun problema al hacerlo correr.

y en la pestaña proceso de base de datos db del metbeans al ejecutarlo me sale esto :

Se ha instalado el administrador de seguridad utilizando la directiva de seguridad de servidores básica.
No se ha podido escuchar el puerto 1527 del sistema localhost:
java.net.BindException: Address already in use: JVM_Bind

Última edición por cache264; 12/12/2010 a las 18:19

Etiquetas: correr, solucionado, aplicaciones
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:02.