Foros del Web » Creando para Internet » Diseño web »

Problema extraño con las www

Estas en el tema de Problema extraño con las www en el foro de Diseño web en Foros del Web. Buenas.... tengo un VPs donde tengo mi web y bien de vez en cuando le da por no cargarme la web con www. delante ni ...
  #1 (permalink)  
Antiguo 02/09/2008, 21:31
 
Fecha de Ingreso: septiembre-2008
Mensajes: 6
Antigüedad: 9 años, 3 meses
Puntos: 0
Problema extraño con las www

Buenas....


tengo un VPs donde tengo mi web y bien de vez en cuando le da por no cargarme la web con www. delante ni ningun subodminio de esta...

Al cabo de unas horas funciona...

No lo entiendo... puede ser problema de DNS ?

Gracias
  #2 (permalink)  
Antiguo 02/09/2008, 22:32
Avatar de kaninox  
Fecha de Ingreso: septiembre-2005
Ubicación: In my House
Mensajes: 3.591
Antigüedad: 12 años, 2 meses
Puntos: 49
Respuesta: Problema extraño con las www

claro el gestor digamos así es el que ve si estan o no los www y dependiendo de ello se demora mas o simplemente no las carga :º
__________________
Gokuh Salvo al mundo. PUNTO!!!!
  #3 (permalink)  
Antiguo 03/09/2008, 05:21
 
Fecha de Ingreso: septiembre-2008
Mensajes: 6
Antigüedad: 9 años, 3 meses
Puntos: 0
Respuesta: Problema extraño con las www

mmm no te entiendo...

Ahora mismo me carga las www y los subdominios... luego le dara el venazo t dejara de cargar...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:55.