Foros del Web » Creando para Internet » Diseño web »

Problema raro y grande

Estas en el tema de Problema raro y grande en el foro de Diseño web en Foros del Web. Hola tengo un problema con mi si me conecto en un ordenador de windows XP se ve bien la paguina con su contenido etc. pero ...
  #1 (permalink)  
Antiguo 16/05/2010, 07:18
 
Fecha de Ingreso: mayo-2010
Mensajes: 25
Antigüedad: 7 años, 7 meses
Puntos: 0
Problema raro y grande

Hola tengo un problema con mi si me conecto en un ordenador de windows XP se ve bien la paguina con su contenido etc. pero si me conecto en un ordenadror de Windows Vista me sale mal (desordenada, sin el diseño...). Y también he provado desde otros ordenadores vita y XP que no son mios y sucede lo mismo... Si alguien tiene ambos ordenadores podra ver la diferencia.

Porfavor necesito sus opiniones me he pegado meses para esto....
  #2 (permalink)  
Antiguo 16/05/2010, 07:53
Tew
 
Fecha de Ingreso: enero-2006
Mensajes: 1.562
Antigüedad: 11 años, 11 meses
Puntos: 17
Respuesta: Problema raro y grande

Un caso muy curioso... Me pregunto si tendra algo que ver con las versiones de los navegadores instalados en cada sistema operativo

Como deberes, revisa tu web ccon Internet Explorer 6, 7 y 8, Opera 10, Firefox 3.6 y Chrome, y modifica tu pagina hasta que consigas que se vea bien en todos ellos (cuando se ve bien en Firefox se ve bien en casi todos los demas, exceptuando IE para los que tendras que hacer modificaciones, pero eso mas adelante...)
  #3 (permalink)  
Antiguo 16/05/2010, 08:55
 
Fecha de Ingreso: mayo-2010
Mensajes: 25
Antigüedad: 7 años, 7 meses
Puntos: 0
Respuesta: Problema raro y grande

Gracias he proado con firefox y si que se ve bien... tengo que probar con los demás que me has dicho.

Etiquetas: grande, raro
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:49.