Foros del Web » Creando para Internet » Diseño web »

Problema de SPAM

Estas en el tema de Problema de SPAM en el foro de Diseño web en Foros del Web. Muy buenas a todos, ante todos decirles que no sabia donde poner esta entrada y pensé que aquí en general podría estar bien. Les cuento, ...
  #1 (permalink)  
Antiguo 20/07/2008, 06:19
 
Fecha de Ingreso: noviembre-2002
Mensajes: 125
Antigüedad: 15 años, 1 mes
Puntos: 0
Problema de SPAM

Muy buenas a todos,
ante todos decirles que no sabia donde poner esta entrada y pensé que aquí en general podría estar bien.
Les cuento, recientemente me ha llegado una carta de Telefónica indicandome que una de las cuentas configuradas que tengo en casa está enviando SPAM a otro usuario. Ésto, según Telefónica, se están quejando constantemente (evidente). Realmente me he quedado de piedra y hasta ahora todo funcionaba a la perfección.

La verdad es que no se como solucionar el problema o si realmente hay un problema.

Si pueden ayudarme o darme algún consejo se lo agradecería ya que como he estado leyendo pueden hasta multarme por enviar SPAM. Y claro no estoy dispuesto a pagar una "morterada" de dinero sin saber por donde viene el problema o si realmente el problema lo tengo yo, o me han sustituido la identidad.

En fin, no se, si pueden ayudarme o decirma algo se lo agradecería.

Grácias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:23.