Foros del Web » Creando para Internet » Diseño web »

Problemas al abrir mi pagina web

Estas en el tema de Problemas al abrir mi pagina web en el foro de Diseño web en Foros del Web. holas tengo un problema con un sitio que he diseñado. resulta que aveces abre y otras no, la dir es: sucre.ofmconv.pl cuando hago ping muchas ...
  #1 (permalink)  
Antiguo 17/06/2006, 09:06
 
Fecha de Ingreso: junio-2006
Ubicación: Sucre
Mensajes: 25
Antigüedad: 10 años, 3 meses
Puntos: 0
Problemas al abrir mi pagina web

holas tengo un problema con un sitio que he diseñado.
resulta que aveces abre y otras no, la dir es: sucre.ofmconv.pl
cuando hago ping muchas veces no lo encunetra, pero el dominio principal siempre se abre: ofmconv.pl/. aqui tambien hay otra y esta tambien se abre siempre. fossanova.ofmconv.pl . no cual sea el error, me dicen que puede ser el codigo de mi pagina, pero no creo, lo raro es que cuando lo reinicio mi pc, entonces si abre.
el servidor esta en Polonia y bajo linux.

de antemano les agradezco su ayuda.
att. Jhonny Velasquez.

nota: no pude poner la url completa
  #2 (permalink)  
Antiguo 17/06/2006, 09:53
Avatar de Cain  
Fecha de Ingreso: enero-2002
Ubicación: Catalunya
Mensajes: 6.459
Antigüedad: 14 años, 8 meses
Puntos: 17
¿No será problema del hosting? Es decir, a veces va (cuando el hosting funciona) y a veces no va (cuando el servidor está caído).
__________________
M a l d i t o F r i k i
  #3 (permalink)  
Antiguo 17/06/2006, 12:10
Avatar de elquique  
Fecha de Ingreso: marzo-2004
Ubicación: Florida, Uruguay
Mensajes: 2.495
Antigüedad: 12 años, 6 meses
Puntos: 78
Tal como dice cain, puede ser un problema del hosting ya que si fuera algun problema de permisos no andan nunca.
Puede ser un problema en general del server o quizas un problema del servidor que hace funcionar los PL
__________________
Blog Jorge Oyhenard | Tutoriales Photoshop
  #4 (permalink)  
Antiguo 17/06/2006, 12:29
 
Fecha de Ingreso: junio-2006
Ubicación: Sucre
Mensajes: 25
Antigüedad: 10 años, 3 meses
Puntos: 0
pero otras paginas de ese servidor se abren normal

esta pagina por ejemplo siempre se abre: w.fossanova.ofmconv.pl/
y la principal tambien w.ofmconv.pl/.

por favor ayudenme, cual seria la solucion?

gracias por todo
  #5 (permalink)  
Antiguo 19/06/2006, 04:01
 
Fecha de Ingreso: septiembre-2005
Mensajes: 30
Antigüedad: 11 años
Puntos: 0
Por lo que comentas, suele ser problema de housting, o tienes tu el problema en tu computador
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:25.