Foros del Web » Creando para Internet » Diseño web »

Problemas colocando cabecera y botonera...

Estas en el tema de Problemas colocando cabecera y botonera... en el foro de Diseño web en Foros del Web. Hola amigos. Tengo una pequeña duda. Si visitan mi web (es una prueba más que una web jejeje) verás que está a la izquierda la ...
  #1 (permalink)  
Antiguo 12/01/2007, 07:35
Avatar de yournightmare86  
Fecha de Ingreso: abril-2006
Ubicación: Madrid
Mensajes: 875
Antigüedad: 11 años, 7 meses
Puntos: 9
Problemas colocando cabecera y botonera...

Hola amigos. Tengo una pequeña duda. Si visitan mi web(es una prueba más que una web jejeje) verás que está a la izquierda la botonera, justo arriba el logo y a la derecha una imagen de cabecera. Pero yo quiero que salgan las imagenes pegadas, es decir que no se vea ese pequeño espacio blanco entre las imágenes. He tratado de que quede junto pero no lo consigo.. alguna idea? La botonera y las imágenes están cada una en una celda de una tabla. Gracias por su atención. Saludos.
  #2 (permalink)  
Antiguo 12/01/2007, 12:53
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.339
Antigüedad: 15 años, 6 meses
Puntos: 153
Re: Problemas colocando cabecera y botonera...

vos en tu fuente tenes esto:

Código HTML:
<table width="854" border="0" align="center" cellpadding="0" cellspacing="0" >

  <!--DWLayoutTable-->
  <tr>
    <td width="204" height="94" valign="bottom" bordercolor="#297DA9"><img src="imagenes/logo2.jpg" width="204" height="164"></td>
    <td width="650" valign="top"><img src="imagenes/cabecera-ligera.jpg" width="650" height="164"></td>
  </tr> 
probá poniendo esto:

Código HTML:
<table width="100 px" border="0" align="center" cellpadding="0" cellspacing="0" >

  <!--DWLayoutTable-->
  <tr>
    <td><img src="imagenes/logo2.jpg"  alt="img"></td>
    <td><img src="imagenes/cabecera-ligera.jpg" alt="img"></td>
  </tr> 
  #3 (permalink)  
Antiguo 13/01/2007, 06:08
Avatar de yournightmare86  
Fecha de Ingreso: abril-2006
Ubicación: Madrid
Mensajes: 875
Antigüedad: 11 años, 7 meses
Puntos: 9
Re: Problemas colocando cabecera y botonera...

Probé y el resultado fué el mismo... de todas formas gracias por contestar
  #4 (permalink)  
Antiguo 14/01/2007, 16:14
Avatar de yournightmare86  
Fecha de Ingreso: abril-2006
Ubicación: Madrid
Mensajes: 875
Antigüedad: 11 años, 7 meses
Puntos: 9
Re: Problemas colocando cabecera y botonera...

Siguiendo las indicaciones de DragonX y eliminando un par de cosillas más he conseguido juntar la botonera con el logo, pero la cabecera y el logo aun siguen pelín separado... nadie sabe qué puede ser? Muchas gracias. Saludos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:38.