Foros del Web » Creando para Internet » Diseño web »

Problemas con ancho y alto dde imagen :S

Estas en el tema de Problemas con ancho y alto dde imagen :S en el foro de Diseño web en Foros del Web. Tengo un problema medio raro, la web se vé casi como yo quisiera, lo malo esque cuando uso el mozilla aparece la imagen del logotipo ...
  #1 (permalink)  
Antiguo 23/04/2006, 15:57
 
Fecha de Ingreso: diciembre-2005
Mensajes: 10
Antigüedad: 10 años, 9 meses
Puntos: 0
Problemas con ancho y alto dde imagen :S

Tengo un problema medio raro, la web se vé casi como yo quisiera, lo malo esque cuando uso el mozilla aparece la imagen del logotipo enooorme, los valores están bien, y si los cambio se hacen mas pequeños, curiosamente cuando le doy Refresh cambia como lo quiero, es decir, tengo que actualizar para que la imagen se ajuste a mi gusto..
en Iexplore, no tengo problemas, agradecería que me dijeran qué hacer :p
gracias de antemano
  #2 (permalink)  
Antiguo 23/04/2006, 16:00
 
Fecha de Ingreso: octubre-2004
Mensajes: 128
Antigüedad: 11 años, 11 meses
Puntos: 2
si estas usando medidas en porcentaje si existen diferencias entre como muestran los elementos cada navegador. Las medidas las tienes en pixeles o en porcentaje ?
  #3 (permalink)  
Antiguo 23/04/2006, 16:02
Avatar de TolaWare
Colaborador
 
Fecha de Ingreso: julio-2005
Mensajes: 4.352
Antigüedad: 11 años, 2 meses
Puntos: 24
publica aqui la parte del archivo html que inserta la imagen.
__________________
http://blog.tolaware.com.ar -> Blog de Java, Ruby y Linux
  #4 (permalink)  
Antiguo 23/04/2006, 16:31
Avatar de ariel_rko  
Fecha de Ingreso: abril-2006
Mensajes: 23
Antigüedad: 10 años, 5 meses
Puntos: 0
oye tienes razon eso a mi me a pasado muchas veces =/
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:55.