Foros del Web » Creando para Internet » Diseño web »

Problemas con Explorer7

Estas en el tema de Problemas con Explorer7 en el foro de Diseño web en Foros del Web. Hola amigos que tal?! Sucede q tengo un problemilla con un sitio, se ven todas sus paginas menos una, lo más curioso es q cuando ...
  #1 (permalink)  
Antiguo 14/10/2008, 08:40
 
Fecha de Ingreso: enero-2008
Mensajes: 11
Antigüedad: 9 años, 11 meses
Puntos: 0
Problemas con Explorer7

Hola amigos que tal?!
Sucede q tengo un problemilla con un sitio, se ven todas sus paginas menos una, lo más curioso es q cuando estoy en dremwever veo la pagina perfecta y cuando presiono F12 para verla en Explorer 7 no se ve nada sólo el fondo. Pero en los otros navegadores se ve toda la página. Otra duda q tengo es q en esta misma página hice unos pop-up. al hacer clic (donde dice "ver imagenes...") se me abre un una ventana en blanco al mismo tiempo (en los otros navegadores se ve todo perfecto).
Este es la home del sitio:
http://www.criolloslaguatana.com.ar/
Este es el enlace en castellano donde aparecen los pop-up (con la ventana en blanco):
http://www.criolloslaguatana.com.ar/04clg_instalaciones.html#
Y este es la pagina que no se ve del sitio:
http://www.criolloslaguatana.com.ar/04clg_instalaciones_ing.html
(La he subido mil veces al servidor reemplazandola y también la he eliminado y vuelto a subir y no pasa nada)
Ayuda!!
Gracias
Pd.: Podría ser un Spayware?! Tenía uno q me complicó la vida y lo pude sacar, de algún modo se puede haber quedado alojado en este archivo?! Le paso el antispayware y no detecta nada. Este espayware me jodía la conexion a Internet. O puede ser el Dremweaver. No sé pienso soluciones locas porq no le encuentro lógica.
chau
Gracias again
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:00.