Foros del Web » Creando para Internet » Diseño web »

Problemas con extensiones Frontpage

Estas en el tema de Problemas con extensiones Frontpage en el foro de Diseño web en Foros del Web. Os saludo a todos y os doy la enhorabuena por este sitio, que más de una vez me ha sacado de apuros. Antes de contaros ...
  #1 (permalink)  
Antiguo 09/06/2008, 11:37
 
Fecha de Ingreso: junio-2008
Mensajes: 7
Antigüedad: 9 años, 6 meses
Puntos: 0
Problemas con extensiones Frontpage

Os saludo a todos y os doy la enhorabuena por este sitio, que más de una vez me ha sacado de apuros.

Antes de contaros mi problema, quiero deciros que tengo ya "taitantos muy larguitos" y esto de las nuevas tecnologías es un poquillo dificil para mi, por lo que os pido que me contestéis en el lenguaje los más sencillo posible, por favor.

Mi problema es que tengo una página hecha con FrontPage (no sé hacerla de otra forma, ni tampoco sé inglés). Hasta ahora he estado con Telefónica y subía mis archivos con un Ftp (normalmente Cute o Nico Ftp3 que es el que estoy usando ahora) y nunca he tenido problemas. Ahora me he cambiado a Jazztel y al intentar subir los archivos, me pone que no se ha podido crear el directorio '_vti_cnf'. Con lo cual mi página se ve la pobre toda descolorida y es imposible ver las miniaturas de las fotos, de la galería de fotografía, ni los comentarios que tenía puestos sobre ellas. Tampoco el color que tenía de fondo y la forma de los títulos.

www.anaclavero.jazztel.es

Por favor, si alguien puede ayudarme, os lo agradecería infinitamente. Gracias anticipadas.

PD. Recordad, por favor, explicármelo o como a una niña chica o como a una carrozona y si éste no es el sitio para poner este mensaje, por favor decidme donde lo pongo.

Saludos
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:18.