Foros del Web » Creando para Internet » Diseño web »

Problemas con iconos

Estas en el tema de Problemas con iconos en el foro de Diseño web en Foros del Web. Hola, estoy haciendo una web y le estoy poniendo un icono para que cuando se agrege a favoritos salga el icono. El problema que tengo ...
  #1 (permalink)  
Antiguo 28/05/2008, 05:00
 
Fecha de Ingreso: mayo-2003
Mensajes: 33
Antigüedad: 14 años, 7 meses
Puntos: 0
Problemas con iconos

Hola, estoy haciendo una web y le estoy poniendo un icono para que cuando se agrege a favoritos salga el icono.

El problema que tengo es que en mozilla si me sale pero sin embargo en el explorer no logro que me salga el icono.

Alquien sabe a que puede ser debido?
  #2 (permalink)  
Antiguo 28/05/2008, 08:46
 
Fecha de Ingreso: abril-2008
Ubicación: -
Mensajes: 156
Antigüedad: 9 años, 7 meses
Puntos: 5
Respuesta: Problemas con iconos

En Internet Explorer 6 y anteriores sólo sirve para el icono de Favoritos ( y en algunas ocasiones tampoco ).

No hay manera de utilizarlo, pero los navegadores modernos e Internet Explorer 7 ya lo permiten.

Un Saludo!
  #3 (permalink)  
Antiguo 28/05/2008, 08:48
 
Fecha de Ingreso: mayo-2003
Mensajes: 33
Antigüedad: 14 años, 7 meses
Puntos: 0
Respuesta: Problemas con iconos

Hola, yo lo estoy probando para internet explorer 7. El caso es que antes tenia un icono que si salia pero lo cambie y ya no sale.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:45.