Foros del Web » Creando para Internet » Diseño web »

problemas con mi web

Estas en el tema de problemas con mi web en el foro de Diseño web en Foros del Web. Hola a todos!, tengo un problema con mi web, cuando quiero entrar a www.miweb.com.ar/index.php me marca error Http 500, el código lo revize y esta ...
  #1 (permalink)  
Antiguo 09/03/2011, 09:36
Avatar de xarmagedonx  
Fecha de Ingreso: marzo-2009
Mensajes: 360
Antigüedad: 8 años, 9 meses
Puntos: 29
problemas con mi web

Hola a todos!, tengo un problema con mi web, cuando quiero entrar a www.miweb.com.ar/index.php me marca error Http 500, el código lo revize y esta todo bien, no se cual es el problema.

ya edite y volvi a subir 8000 veces jaja y sigue sin funcionar, alguien sabe como solucionarlo????

Muchas gracias!!
  #2 (permalink)  
Antiguo 10/03/2011, 11:20
Avatar de maycolalvarez
Colaborador
 
Fecha de Ingreso: julio-2008
Ubicación: Caracas
Mensajes: 12.120
Antigüedad: 9 años, 4 meses
Puntos: 1530
Respuesta: problemas con mi web

el problema no es de los archivos html y compañía, sino de la configuración del servidor web.

revisa los archivos de configuración o los .htaccess que subiste, puede que el servidor no tenga habilitada algunas características como el mod_rewrite (en apache)
__________________
¡Por favor!: usa el highlight para mostrar código
El que busca, encuentra...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:50.