Foros del Web » Creando para Internet » Diseño web »

Problemas con URL en red

Estas en el tema de Problemas con URL en red en el foro de Diseño web en Foros del Web. Amigos, tenía dos URL funcionando en un servidor en red. Resulta que el servidor se reinició y ahora dejaron de funcionar esas URL. Es muy ...
  #1 (permalink)  
Antiguo 15/09/2008, 15:38
 
Fecha de Ingreso: agosto-2008
Mensajes: 3
Antigüedad: 9 años, 4 meses
Puntos: 0
Problemas con URL en red

Amigos, tenía dos URL funcionando en un servidor en red. Resulta que el servidor se reinició y ahora dejaron de funcionar esas URL.

Es muy extraño, porque se había reiniciado antes y no había presentado este problema. Si alguien tiene una idea de por donde buscar la solución, le agradecería bastante.

otro dato es que no he tenido problemas para meterme al servidor en forma remota, en ese sentido sigue funcionando en forma normal.

saludos !
  #2 (permalink)  
Antiguo 15/09/2008, 22:18
Avatar de berthely  
Fecha de Ingreso: junio-2008
Ubicación: VHSA Mexico
Mensajes: 453
Antigüedad: 9 años, 5 meses
Puntos: 9
Respuesta: Problemas con URL en red

Cita:
Iniciado por Asdepicas Ver Mensaje
Amigos, tenía dos URL funcionando en un servidor en red.[....]
saludos !
Seria interesante que nos platiques que servicio estas corriendo en el servidor?, que servidor web, o que sistema manejador de bases de datos. Salu2
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:53.