Foros del Web » Creando para Internet » Diseño web »

Problemas WAMP5 con Windows Vista

Estas en el tema de Problemas WAMP5 con Windows Vista en el foro de Diseño web en Foros del Web. hola todos instale WAMP5 en mi computador el cual tiene Windows Vista, pero no funciona. osea cuando ingreso al phpmyadmin no ingresa a esta pagina. ...
  #1 (permalink)  
Antiguo 20/09/2007, 13:00
 
Fecha de Ingreso: abril-2007
Mensajes: 156
Antigüedad: 10 años, 7 meses
Puntos: 3
Problemas WAMP5 con Windows Vista

hola todos instale WAMP5 en mi computador el cual tiene Windows Vista, pero no funciona. osea cuando ingreso al phpmyadmin no ingresa a esta pagina. mi pregunta es.

¿ que configuracion toca realizar para que funcione?

gracias de antemano
  #2 (permalink)  
Antiguo 21/09/2007, 14:06
 
Fecha de Ingreso: octubre-2004
Mensajes: 13
Antigüedad: 13 años, 2 meses
Puntos: 0
Re: Problemas WAMP5 con Windows Vista

Cita:
Iniciado por gersonmaba Ver Mensaje
hola todos instale WAMP5 en mi computador el cual tiene Windows Vista, pero no funciona. osea cuando ingreso al phpmyadmin no ingresa a esta pagina. mi pregunta es.

¿ que configuracion toca realizar para que funcione?

gracias de antemano
QUE VERSION ESTAS UTILIZANDO? YO BAJE LA ULTIMA DESDE LA PAGE OFICIAL Y ANDA A PLENO EN VISTA
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:36.