Foros del Web » Creando para Internet » Diseño web »

Problemon

Estas en el tema de Problemon en el foro de Diseño web en Foros del Web. Tengo un problema con mi "Web" no se si os acordareis algunos que tenia un problema con la cabecera pues esque ahora cuelgo todas las ...
  #1 (permalink)  
Antiguo 20/02/2006, 11:50
 
Fecha de Ingreso: febrero-2006
Mensajes: 13
Antigüedad: 10 años, 7 meses
Puntos: 0
Problemon

Tengo un problema con mi "Web" no se si os acordareis algunos que tenia un problema con la cabecera pues esque ahora cuelgo todas las imagenes al FTP incluido el Index.html y voy a darle a la pagina y las imagenes no cargan no se por que será haber si podeis ayudarme muchas gracias
  #2 (permalink)  
Antiguo 20/02/2006, 13:23
 
Fecha de Ingreso: junio-2005
Ubicación: Edo. Mex
Mensajes: 725
Antigüedad: 11 años, 3 meses
Puntos: 5
Verifica que la ruta de las imagenes sea la correcta..
  #3 (permalink)  
Antiguo 20/02/2006, 14:18
Avatar de xevisoyyo  
Fecha de Ingreso: mayo-2005
Mensajes: 166
Antigüedad: 11 años, 4 meses
Puntos: 1
mientras lo solucionas puedes poner la url completa

en vez de imagenes/imagen.gif pon http://www.tuweb.com/imagen.gif
  #4 (permalink)  
Antiguo 20/02/2006, 15:03
 
Fecha de Ingreso: febrero-2006
Mensajes: 13
Antigüedad: 10 años, 7 meses
Puntos: 0
Ok cambie de servidor todo arreglado muchas gracias

Última edición por KirGyL; 20/02/2006 a las 15:21
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:19.