Foros del Web » Creando para Internet » Diseño web »

puse mi favicon y ahora no veo el index

Estas en el tema de puse mi favicon y ahora no veo el index en el foro de Diseño web en Foros del Web. Hola Porfavor que hagooo!!!! Realize una pagina con marcos y trataba de poner el favicon al index, lo hize bien, se vió el favicon pero ...
  #1 (permalink)  
Antiguo 10/12/2010, 10:49
 
Fecha de Ingreso: diciembre-2010
Ubicación: Santiago
Mensajes: 1
Antigüedad: 7 años
Puntos: 0
puse mi favicon y ahora no veo el index

Hola
Porfavor que hagooo!!!!
Realize una pagina con marcos y trataba de poner el favicon al index, lo hize bien, se vió el favicon pero el contenido del index no se vió, luego borre todo para que el logo no apareciera y ahora no veo el logo ni el index en la vista previa del navegador. ni de mozilla ni de explorer.
Elprograma que use fue dreamweaver mx2004
El marco superior y el contenido cuando los habro por separado se ven.
No se de programacion, agradecería su ayuda porfa
  #2 (permalink)  
Antiguo 10/12/2010, 11:42
Avatar de ArturoGallegos
Moderador
 
Fecha de Ingreso: febrero-2008
Ubicación: Morelia, México
Mensajes: 5.821
Antigüedad: 9 años, 9 meses
Puntos: 951
Respuesta: puse mi favicon y ahora no veo el index

error en la linea 13?

el adivino del foro anda de vacaciones, si gustas esperarlo o nos presentas tu código html y css para revisar he indicarte posibles errores...
__________________
Toda ayuda se proporciona exclusivamente en el foro, no skype, no mensajes privados u otro medio....

Etiquetas: favicon, index
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:23.