Foros del Web » Creando para Internet » Diseño web »

tengo un problema con los videos flash de mi web

Estas en el tema de tengo un problema con los videos flash de mi web en el foro de Diseño web en Foros del Web. Tengo un problema si serían tan amables de ayudarme. Es lo siguiente, la verdad soy nuevo en diseño web y manejo de flash, pero estoy ...
  #1 (permalink)  
Antiguo 16/01/2009, 23:43
 
Fecha de Ingreso: enero-2009
Mensajes: 12
Antigüedad: 8 años, 11 meses
Puntos: 0
tengo un problema con los videos flash de mi web

Tengo un problema si serían tan amables de ayudarme. Es lo siguiente, la verdad soy nuevo en diseño web y manejo de flash, pero estoy aprendiendo y ya hice mi web, le monté unos videos flash... la ves que los monté probé la webpage y funcionaba perfectamente, a los dias seguí trabajando pero ya no me cargan en el explorador .. he intentado pensando que eran plugin que le faltan a mi mozilla pero no es así... los archivos los monté en formato ".flv"....

agradecería una pronta respuesta, me gustaría saber como solucionar eso pues soy novato en esto y no tengo ni idea si tal vez sea el formato .. nose nose..

Gracias
DIEGO ARDILA
  #2 (permalink)  
Antiguo 17/01/2009, 00:23
Avatar de danistrein  
Fecha de Ingreso: septiembre-2008
Ubicación: Salta Capital
Mensajes: 539
Antigüedad: 9 años, 3 meses
Puntos: 7
Respuesta: tengo un problema con los videos flash de mi web

mmm
1ª esto va en la secion de "Flash y Actionscript "
2ª deja el link de la web que tu has hecho asi podemos ver bien el problema
asi recien por lo menos te podria dar una mano con tu problema
3ª :S para que lo pones en Flv :s ponelos en formato swf
y bue eso nomas


saludos

deja link asi echamos un vistaso :-s
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:03.