Foros del Web » Creando para Internet » Diseño web »

tengo problemas con unas conexiones

Estas en el tema de tengo problemas con unas conexiones en el foro de Diseño web en Foros del Web. hace unas semanas me regalaron unas mother board ya viejas para armar una computadora ya tengo casi todas las conexiones solo me hace falta una ...
  #1 (permalink)  
Antiguo 06/11/2008, 20:30
 
Fecha de Ingreso: octubre-2008
Ubicación: en mexico distrito federal
Mensajes: 4
Antigüedad: 9 años, 1 mes
Puntos: 0
Pregunta tengo problemas con unas conexiones

hace unas semanas me regalaron unas mother board ya viejas para armar una computadora ya tengo casi todas las conexiones solo me hace falta una y es la del gabinete a la mother board la conexion que me falta es la del speaker, power sw, reset sw H.D.D led y todo eso y quiero pedir ayuda para alguien del foro que pueda auxiliarme para poder hacer esa conexion la marca de la mother es matsonic y el modelo es MS7308ET no se como hacer esa conexion y la compu no me da respuesta no se que estoy conectando mal apiadense de mi no sean malos.
  #2 (permalink)  
Antiguo 18/01/2010, 17:36
 
Fecha de Ingreso: enero-2010
Mensajes: 1
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: tengo problemas con unas conexiones

Cita:
Iniciado por magicthor Ver Mensaje
hace unas semanas me regalaron unas mother board ya viejas para armar una computadora ya tengo casi todas las conexiones solo me hace falta una y es la del gabinete a la mother board la conexion que me falta es la del speaker, power sw, reset sw H.D.D led y todo eso y quiero pedir ayuda para alguien del foro que pueda auxiliarme para poder hacer esa conexion la marca de la mother es matsonic y el modelo es MS7308ET no se como hacer esa conexion y la compu no me da respuesta no se que estoy conectando mal apiadense de mi no sean malos.

<center><b><font color="#FF0033">Espero que te sirva! saludos</font></b></center><br/>
<br/> <br/><center><a<img src="http://img684.imageshack.us/img684/2743/pinse.jpgf"></a><br></center><br/>
  #3 (permalink)  
Antiguo 18/01/2010, 19:04
Avatar de Dimitrix  
Fecha de Ingreso: diciembre-2009
Mensajes: 65
Antigüedad: 8 años
Puntos: 2
Respuesta: tengo problemas con unas conexiones

Seria bueno que mostraras una imagen de lo que has hecho para tener una idea del poblema, porque asi como lo explicas es un poco dificil.
  #4 (permalink)  
Antiguo 19/01/2010, 01:00
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 15 años, 10 meses
Puntos: 771
Respuesta: tengo problemas con unas conexiones

Este tema es de hace más de un año. No está permitido revivir temas tan antiguos.

Saludos,
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 04:34.