Foros del Web » Creando para Internet » Diseño web »

Web montada

Estas en el tema de Web montada en el foro de Diseño web en Foros del Web. Buenas, tengo mi web montada con el Xampp y en localhost se ve perfecta, el problema es cuando intento acceder desde otro PC mediante mi ...
  #1 (permalink)  
Antiguo 13/04/2010, 04:50
 
Fecha de Ingreso: abril-2010
Mensajes: 28
Antigüedad: 7 años, 8 meses
Puntos: 0
Web montada

Buenas, tengo mi web montada con el Xampp y en localhost se ve perfecta, el problema es cuando intento acceder desde otro PC mediante mi dominio; www.dissidia.es | si clickais se puede ver el error que hay. Alguno puede ayudarme?

Tengo la web en un servidor dedicado con ese dominio.
  #2 (permalink)  
Antiguo 13/04/2010, 05:29
 
Fecha de Ingreso: diciembre-2007
Mensajes: 363
Antigüedad: 10 años
Puntos: 5
Respuesta: Web montada

En principio es un error de servidor apache , quizas hay que habilitar algun modulo , pero puedes consultarlo con tu host.suerte
  #3 (permalink)  
Antiguo 13/04/2010, 07:18
 
Fecha de Ingreso: abril-2010
Mensajes: 28
Antigüedad: 7 años, 8 meses
Puntos: 0
Respuesta: Web montada

Cita:
Iniciado por marce1223 Ver Mensaje
En principio es un error de servidor apache , quizas hay que habilitar algun modulo , pero puedes consultarlo con tu host.suerte

Me lo puedes explicar mejor? Habilitar algún modulo? Que modulo?
  #4 (permalink)  
Antiguo 13/04/2010, 07:53
 
Fecha de Ingreso: abril-2010
Ubicación: Entre la eternidad y la inmensidad .
Mensajes: 296
Antigüedad: 7 años, 8 meses
Puntos: 6
Respuesta: Web montada

creo que a la ruta de publicación has subido una carpeta , pero no ningún index que depués enlace con lo que quieras.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:22.