Foros del Web » Creando para Internet » Diseño web »

www.csicolima.com

Estas en el tema de www.csicolima.com en el foro de Diseño web en Foros del Web. buen día a todos: Escribo para ver si me pueden ayudar ya que soy un tanto novato en esto, el día de ayer subi mi ...
  #1 (permalink)  
Antiguo 09/07/2009, 13:39
 
Fecha de Ingreso: julio-2009
Mensajes: 8
Antigüedad: 8 años, 5 meses
Puntos: 0
www.csicolima.com

buen día a todos:

Escribo para ver si me pueden ayudar ya que soy un tanto novato en esto, el día de ayer subi mi página por medio de dremahost y me enonctré con la sorpresa que no puedo visualizar más que el index en la forma original de diseño así es que solicito su ayuda para resolver mi problema.
  #2 (permalink)  
Antiguo 09/07/2009, 14:22
Avatar de Daniel Ulczyk
Moderador
 
Fecha de Ingreso: febrero-2005
Ubicación: Buenos Aires
Mensajes: 9.175
Antigüedad: 12 años, 9 meses
Puntos: 2072
Respuesta: www.csicolima.com

Tema movido desde el foro de Accesibilidad y Usabilidad
__________________
—Somos lo que hacemos repetidamente. La excelencia, entonces, no es un acto sino un hábito. (Aristóteles dixit)
  #3 (permalink)  
Antiguo 09/07/2009, 14:24
Avatar de DragonX
Colaborador
 
Fecha de Ingreso: mayo-2002
Ubicación: Funkyland
Mensajes: 8.339
Antigüedad: 15 años, 6 meses
Puntos: 153
Respuesta: www.csicolima.com

la verdad no se a que te referís, yo la veo perfecta!
  #4 (permalink)  
Antiguo 09/07/2009, 14:59
Colaborador
 
Fecha de Ingreso: junio-2007
Mensajes: 5.798
Antigüedad: 10 años, 6 meses
Puntos: 538
Respuesta: www.csicolima.com

Editado: para concretar la respuesta
Tienes suerte, DragonX o mejor dicho, utilizas un tamaño de letra mayor que el mio.

Yo la veo con los contenidos sobresaliendo del container.
La razón, le tienes definido una anchura de 46em, que en muchos casos será menor que el tamaño de la imagen del header (717px en el html)
Lo mismo pasa con el contenido central, sobresale del fondo azul.
El flash no se carga:
Cita:
<embed src="file:///D|/Documents and Settings/ServidorCSI/Mis documentos/S
Tienes una ruta a tu disco duro.

En las páginas restantes, tienes razón, sólo se muestra el menú. La razón, sigues llamando al flash con rutas a tu ordenador.
Tines una serie de <li> sin estar contenidas en <ul>
Cita:
<ul>
<li>....</li>
<li>....</li>
</ul>
Creo que lo mejor es que pases el validador y mires los errores que te marca, posiblemente arregles algo.
Bueno, una vez editado para añadir lo anterior seguro que arreglarás unas cuantas cosas. El resto ya nos dirás

Un saludo.

P.D.: ¿es una "Alinco" la Rx/Tx?
__________________
Por una web con mucho estilo
+++ CUENTA ABANDONADA. ¿la quieres? +++

Última edición por kseso?; 09/07/2009 a las 15:06
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:37.