Foros del Web » Bases de Datos » PostgreSQL »

problema con wamp 5 y postgres

Estas en el tema de problema con wamp 5 y postgres en el foro de PostgreSQL en Foros del Web. hola a todos, soy un novato uq necesita configurar el wamp 5 para activar la coneccion con postgres..... o si tienen al guna manera de ...
  #1 (permalink)  
Antiguo 16/11/2006, 06:58
Avatar de skullman86  
Fecha de Ingreso: noviembre-2006
Ubicación: Caracas
Mensajes: 7
Antigüedad: 7 años, 9 meses
Puntos: 0
problema con wamp 5 y postgres

hola a todos,

soy un novato uq necesita configurar el wamp 5 para activar la coneccion con postgres..... o si tienen al guna manera de conectar apache 2.2 con php 5 y postgres me serviria de mucho ........... gracias...
  #2 (permalink)  
Antiguo 01/12/2006, 15:00
 
Fecha de Ingreso: noviembre-2006
Ubicación: bogota
Mensajes: 32
Antigüedad: 7 años, 9 meses
Puntos: 0
si amigo apache tienes q configurarlo en el httpd.txt y cargar el modulo el php LoadModule php5...... leete un tutorial de configuracion y en el php busca php.ini y copialo a la carpeta windows pero es todo esto es algo complicado es mejor q descargues el appserv es excelente o el apache2triad vienen configurados por defecto con un administrador general pero si los usas primero tienes q leer acerca de apache, php, y conexion a servidores de bases de datos por q sino cuando hagas algun cambio tendras problemas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:11.
SEO by vBSEO 3.3.2