Foros del Web » Programación para mayores de 30 ;) » Bases de Datos General » PostgreSQL »

Tengo un ERROR con el pg Admin III version 1.4.3

Estas en el tema de Tengo un ERROR con el pg Admin III version 1.4.3 en el foro de PostgreSQL en Foros del Web. hola gente... quizas les parezca tonto, pero cuando hago esta simple consulta: DELETE from c_order WHERE ad_user_id = 1000635 me sale el siguiente error: ERROR: ...
  #1 (permalink)  
Antiguo 13/11/2008, 07:53
 
Fecha de Ingreso: noviembre-2008
Mensajes: 1
Antigüedad: 11 años, 11 meses
Puntos: 0
Pregunta Tengo un ERROR con el pg Admin III version 1.4.3

hola gente... quizas les parezca tonto, pero cuando hago esta simple consulta:

DELETE from c_order
WHERE ad_user_id = 1000635

me sale el siguiente error:

ERROR: Document processed/posted


alguien sabe como puedo hacer para solucionarlo????? me esta volviendo loco
salu2 y espero pronta respuesta
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:54.