Ver Mensaje Individual
  #7 (permalink)  
Antiguo 27/03/2012, 15:26
Avatar de IsaBelM
IsaBelM
Colaborador
 
Fecha de Ingreso: junio-2008
Mensajes: 5.032
Antigüedad: 14 años, 1 mes
Puntos: 1011
Respuesta: problema nada mas empezar con firePHP

tengo las mismas versiones que tú. además la librería es FirePHPCore 0.3.2
__________________
if(ViolenciaDeGénero) {alert('MUJER ASESINADA');}