Foros del Web » Soporte técnico » Hardware »

Pc no enciende, sera la fuente

Estas en el tema de Pc no enciende, sera la fuente en el foro de Hardware en Foros del Web. Hola jovenes molestando de nuevo, el asunto es el siguiente: ayer por la mañana encendi la pc y mi sorpresa fue que no encendió al ...
  #1 (permalink)  
Antiguo 17/08/2012, 21:04
 
Fecha de Ingreso: febrero-2011
Mensajes: 6
Antigüedad: 8 años, 9 meses
Puntos: 0
Pc no enciende, sera la fuente

Hola jovenes molestando de nuevo, el asunto es el siguiente:

ayer por la mañana encendi la pc y mi sorpresa fue que no encendió al presionar el power, destape el cpu y al momento de empezar a meterle mano, encendió, la apague y verifique cables conectores y todo bien, la arme la encendi y todo bien, por la tarde la quize prender de nuevo y tuve presionar tres veces el boton para que encendiera, la use y funciono bien.

hoy por la mañana el mismo problema, crei que era el boton de encendido, entonce intente preder directo sin utilizar el boton y luego de intentar un rato inicio, cargo SO y al querer empezar a usarla se apago, la encendí, volvio a cargar y al teminar de cargar el SO se volio a apagar, la encendí de nuevo y carge la bios para verificar el monitor de sistema, viendo los datos se apago y así ha estado, ya ni me da tiempo ingresar al monitor de sistema, mis conclusiones

1. Temperatura:

LA Pc, no la había utilizado entonces no pudo ser problema de temperatura pero limpie el cooler y fan del procesador y GPU, limpie memorias y todo, cambie pasta termica, intente de nuevo y no funciono.

2. Fuente:

estoy casi seguro que es la fuente solo necesito su consejo para analizar los siguientes datos, extraje la fuente, desarme y limpie, la encendi con un puente y verifique los valores con un voltimetro los valores fueron:

Fuente ATX de 550 W marca "VIOTEC", valores por cable de colores, negro como tierra

Negro- Rojo 5.2 V
Negro-Amarillo 11.7 V
Negro-Naranja 3.3 V
Negro-Azul -11 V
negro- gris 5.2 V
Negro-Violeta 5.2 V ( violeta no es comun pero esta en el conector 16)

el conector donde deberia ir el cable blanco esta vacio.


El asunto es con los valores anteriores es posible que sea la fuente el problema, quiza porque no tengo valor negativo de 5 V


PD. no tengo otro pc para probar la fuente o el board, entonces estoy decidido a comprar otra fuente, disculpas por lo extendido del post. Espero sus consejos. GRACIAS.

Etiquetas: bios, enciende, fuente, pc, procesador, sera
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 05:37.