Foros del Web » Soporte técnico » Audio y vídeo »

Problema de Audio con Premiere Pro CS3

Estas en el tema de Problema de Audio con Premiere Pro CS3 en el foro de Audio y vídeo en Foros del Web. Hola, he leído a otros preguntando cosas similares, pero no el mismo problema, y ya me canse de googlear la solución. Estoy editando en Premiere ...
  #1 (permalink)  
Antiguo 20/09/2010, 16:31
Avatar de Chiclevic  
Fecha de Ingreso: septiembre-2009
Ubicación: Santiago
Mensajes: 9
Antigüedad: 8 años, 2 meses
Puntos: 0
Problema de Audio con Premiere Pro CS3

Hola, he leído a otros preguntando cosas similares, pero no el mismo problema, y ya me canse de googlear la solución.
Estoy editando en Premiere Pro CS3 un Proyecto de tipo HDV, y estoy trabajando con diferentes pistas de audio. El archivo de video original es un .mpeg, y no he tenido ningun problema editando hasta hace un rato.
En la pantalla de Source (la izquierda), siempre voy seleccionando que pedazos quiero del video y apreto "Overlay" para usarlos en la línea de tiempo. Algunos audios originales los uso, otros los estoy reemplazando. La cosa es, que ahora apreto "Overlay" para que el trozo de video vaya a la línea de tiempo, cosa que hace, pero sin la pista de audio, solo me esta tirando la de video. No es un problema de códec, ya que...he estado trabajando todo el rato ok, y no creo que un códec quiera implotar de la nada. Quizas algo aprete, quizás di con un comando que desconosco y ya no me esta tirando el audio del video a la línea de tiempo... Alguien (si sabe) podría decirme porfavor, qué lelazo me mande?
Idiota la pregunta, lo siento, pero hace rato que no doy con la respuesta y en google todas las soluciones son para problemas de índole de codecs.

De antemano, gracias

Etiquetas: adobe, audio, cs3, linea, overlay, premiere
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:04.