Foros del Web » Creando para Internet » Sistemas de gestión de contenidos »

Ayuda con el foro

Estas en el tema de Ayuda con el foro en el foro de Sistemas de gestión de contenidos en Foros del Web. Buenos días Necesito ayuda con el foro... No aparece por ninguna parte los vinculos para publicar nuevos temas, responder,... He actualizado a la ultima versión, ...
  #1 (permalink)  
Antiguo 13/09/2010, 05:19
 
Fecha de Ingreso: julio-2008
Mensajes: 83
Antigüedad: 12 años, 5 meses
Puntos: 0
Ayuda con el foro

Buenos días

Necesito ayuda con el foro...
No aparece por ninguna parte los vinculos para publicar nuevos temas, responder,...
He actualizado a la ultima versión, pero no va.

el foro está en:

http://udcsur.com/foro3.0/


Muchas Gracias

Un Saludo
  #2 (permalink)  
Antiguo 13/09/2010, 12:57
Avatar de Willy_N  
Fecha de Ingreso: diciembre-2009
Ubicación: Cádiz
Mensajes: 334
Antigüedad: 11 años
Puntos: 18
Respuesta: Ayuda con el foro

Probablemente no has añadido la carpeta con los botones en el idioma de tu foro, supongo que es el Español.

En http://www.phpbb.com/languages/ puedes encontrar las imágenes para el Español para la plantilla subSilver2 y/o Prosilver. Busca Español y después el archivo .zip de la columna correspondiente.

Descargar y subir a la carpeta correspondiente de tu foro en el servidor, que sería /styles/nombre_plantilla/imageset/

Etiquetas: phpbb, foros
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:15.