Foros del Web » Creando para Internet » Diseño web »

Me carga flash en pc, pero en el servidor no ?!??!

Estas en el tema de Me carga flash en pc, pero en el servidor no ?!??! en el foro de Diseño web en Foros del Web. Tengo un problema... E estado asiendo una página de Internet y la estube probando en la computadora y todo iba bien ; todo abria correctamente.... ...
  #1 (permalink)  
Antiguo 26/03/2010, 23:18
 
Fecha de Ingreso: marzo-2010
Mensajes: 3
Antigüedad: 7 años, 8 meses
Puntos: 0
Me carga flash en pc, pero en el servidor no ?!??!

Tengo un problema... E estado asiendo una página de Internet y la estube probando en la computadora y todo iba bien ; todo abria correctamente....
Pero una ves que la subí a un servidor gratis me dio un problema un archivo flash; y es que no me carga, lo cual me extraña mucho por que en la PC no daba ningún problema....
aquí pongo el link de la Web por si ayuda de algo

[URL="http://leomendoza123.0fees.net/1/"]http://leomendoza123.0fees.net/1/[/URL]

El flash que no me carga es que del "indice" por que hay otro en "productos" que si me cargan, aver si alguien sabe que hacer.

gracias!!



Agrego el host gratis es de [URL="http://0fees.net/"]http://0fees.net/[/URL]
Si alguien conoce uno mejor que no sea 000webhost tambien quisiera saberlo!
  #2 (permalink)  
Antiguo 27/03/2010, 00:55
Avatar de danneg  
Fecha de Ingreso: agosto-2009
Ubicación: Todo un mundo de posibilidades
Mensajes: 856
Antigüedad: 8 años, 4 meses
Puntos: 48
Respuesta: Me carga flash en pc, pero en el servidor no ?!??!

pues yo si visualiso bien el flash, no encuentro el problema
__________________
- Daniel García (@dannegm)
- [follow me | fork me on github...]

Etiquetas: carga, flash, pc, servidores
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:41.