Tema: Web services
Ver Mensaje Individual
  #5 (permalink)  
Antiguo 07/02/2006, 09:34
vvblond
 
Fecha de Ingreso: diciembre-2005
Ubicación: Ciudad de México
Mensajes: 45
Antigüedad: 15 años, 7 meses
Puntos: 1
Bueno tengo un servidor apache 1.3.28 con soporte para PHP4, y desgraciadamente yo no administro ese servidor, y lo que trabaje tiene que correr en ese servidor.