Ver Mensaje Individual
  #1 (permalink)  
Antiguo 22/02/2012, 21:01
73W
 
Fecha de Ingreso: febrero-2012
Mensajes: 4
Antigüedad: 12 años, 1 mes
Puntos: 0
Pregunta Computadora muy lenta. Disco rígido no para.

Buenas, este es mi primer mensaje en los forosdelweb, que siempre me han tenido como lectora pasiva. Hace unos dos días estoy teniendo problemas con mi PC. La tengo que reiniciar varias veces (porque a pesar de que arranca, va muy lenta y parece siempre estar saturada de procesos, pero se supone que si la estoy arrancando de cero, no tengo nada que estoy ejecutando conscientemente).

Así mismo, puedo notar como diferencia de funcionamiento, que la luz que indica la actividad del disco rígido, nunca termina de parpadear, titila todo el tiempo. Hoy específicamente opté por apagarla, porque estaba bastante caliente y parecía salir un poquito de olor a quemado. No instalé nada nuevo desde el momento en que empezó a funcionar mal, lo único que me pasó fue que se me golpeó una esquina (y desde ese momento, los parlantes funcionan mal, entrecortando el sonido).

Mi compu es una Dell Inspiron 9400 (laptop), con Win XP Profesional Versión 2002, SP 3.

El equipo es un Intel Centrino DUO, 1.32 GHz con 3,00 GB de RAM.

Instalé CC Cleaner, SpyBot, y HiJackThis, y solucioné problemitas menores en el registro o de los archivos temporales. También instalé TuneUpUtilities, pero todos en sus análisis no arrojaban problemas mayores. Tengo como Antivirus, la versión Free de Panda.

Una cosa que noto rara, es que cuando la prendo, me tira algún error como por ejemplo S24EvMon.exe, los errores están siempre relacionados con la conexión a internet. Por ejemplo, en este momento tengo tachado el ícono que me muestra la señal de Wifi, como si no tuviera internet, pero internet tengo sin problemas.

Adjunto a continuación el análisis que arroja el HiJackThis. Alguna idea de qué es lo que puede estar ocurriendo? Sugerencias?

Desde ya muchas gracias! Mel aka 73W