Ver Mensaje Individual
  #4 (permalink)  
Antiguo 14/04/2016, 01:45
Yoshua9
 
Fecha de Ingreso: abril-2008
Mensajes: 33
Antigüedad: 16 años, 2 meses
Puntos: 0
Respuesta: Librería externa con Zend

Habéis probado esta solución si funciona, porque simplemente haciendo un require no funciona te pide que se instale con composer.

Utilizando una u otra me indica lo siguiente:

[ERROR] It seems that HTML2PDF dependencies are not installed... you must install thems with `composer install`

Última edición por Yoshua9; 14/04/2016 a las 01:59