Foros del Web » Soporte técnico » Hardware »

mensage inicio dell 600m

Estas en el tema de mensage inicio dell 600m en el foro de Hardware en Foros del Web. He encendido mi compu dell 600m y me aparece el siguiente mensage The Ac power Adapter type cannot be determined. This will prevent Optimal System ...
  #1 (permalink)  
Antiguo 09/01/2010, 19:03
 
Fecha de Ingreso: enero-2010
Ubicación: cali
Mensajes: 9
Antigüedad: 14 años, 6 meses
Puntos: 0
mensage inicio dell 600m

He encendido mi compu dell 600m y me aparece el siguiente mensage
The Ac power Adapter type cannot be determined. This will prevent Optimal System Performance.
Power warning message
F1 para que no salga mas el warning o F2 setup utiliti.
He averiguado y parece ser que el adaptador puede estar fallando pero le he medido voltage y esta bien, el adaptador tambien es del tipo que es, tambien dicen que puede ser la board, o incluso el procesador, esto no deja que la compu funcione al maximo, me gustaria saber si alguien que tenga experiencia con esto tiene una opinion mas certera, gracias.
  #2 (permalink)  
Antiguo 09/01/2010, 19:50
Avatar de David
Moderador
 
Fecha de Ingreso: abril-2005
Ubicación: In this planet
Mensajes: 15.720
Antigüedad: 19 años, 2 meses
Puntos: 839
Hola, luisalfre.

Traslado el tema a una sección que encaja mejor con tu pregunta.
Tema trasladado desde la sección de Ayuda General.

Saludos.
__________________
Por favor, antes de preguntar, revisa la Guía para realizar preguntas.
  #3 (permalink)  
Antiguo 11/01/2010, 15:18
 
Fecha de Ingreso: enero-2010
Ubicación: cali
Mensajes: 9
Antigüedad: 14 años, 6 meses
Puntos: 0
Respuesta: mensage inicio dell 600m

Alguna ayuda, sugerencia respecto a mi duda con la compu? escucho gracias.
  #4 (permalink)  
Antiguo 12/01/2010, 16:06
 
Fecha de Ingreso: enero-2010
Ubicación: cali
Mensajes: 9
Antigüedad: 14 años, 6 meses
Puntos: 0
Respuesta: mensage inicio dell 600m

Oigan increible que un adaptador dañado frene el desempeño del ordenador, resulta que por el pin central se transmiten unos datos de identificacion del adaptador y si esto no funciona, asi el voltage este bien la board no lo reconoce y no funciona al maximo perforance, ahora cambie el adaptador y listo ya corre a 1.4 Ghz antes con el adaptador dañado corria a 600 MHz.
  #5 (permalink)  
Antiguo 12/01/2010, 16:07
 
Fecha de Ingreso: enero-2010
Ubicación: cali
Mensajes: 9
Antigüedad: 14 años, 6 meses
Puntos: 0
Respuesta: mensage inicio dell 600m

Oigan increible que un adaptador dañado frene el desempeño del ordenador, resulta que por el pin central se transmiten unos datos de identificacion del adaptador y si esto no funciona, asi el voltage este bien la board no lo reconoce y no funciona al maximo perforance, ahora cambie el adaptador y listo ya corre a 1.4 Ghz antes con el adaptador dañado corria a 600 MHz.

Etiquetas: dell, inicio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:27.